/Tag:Critical vulnerability

Critical vulnerability in Apache Log4j apply workaround for vCenter and NSX-T

In the last two days, the IT community has been on the alert because of a severe new security threat using when Apache Log4j, Which almost every software/tool out there uses this open-source. In this Critical vulnerability in Apache Log4j apply workaround for vCenter and NSX-T. We will go through a quick review on VMware [...]

By | 2021-12-17T04:18:31+01:00 December 15th, 2021|NSX, VMware, vSphere|0 Comments